通达信【筹码攻击】指标

股票指标公式探究2018-04-15 14:06:09

HSL:=EMA(V/CAPITAL,3); 
ZDL:=HHV(HSL,240); 
ZXL:=LLV(HSL,240); 
XS:=MA(C,33); 
HL10:=WINNER(C/1.1)*100,STICK,COLORRED;
STICKLINE(((C/1.1)*100),HL10,0,2.7,0),COLOR000055;
STICKLINE(((C/1.1)*100),HL10,0,1.7,0),COLOR000077;
STICKLINE(((C/1.1)*100),HL10,0,0.7,0),COLOR0000BB;
STICKLINE(((C/1.1)*100),HL10,0,0.2,0),COLOR0000FF;
HL20:=WINNER(C/1.2)*100,STICK,COLORYELLOW;
STICKLINE(((C/1.2)*100),HL20,0,2.7,0)COLOR009999;
STICKLINE(((C/1.2)*100),HL20,0,1.7,0)COLOR00BBBB;
STICKLINE(((C/1.2)*100),HL20,0,0.7,0)COLOR00DDDD;
STICKLINE(((C/1.2)*100),HL20,0,0.2,0)COLOR00FFFF;
HL30:=WINNER(C/1.3)*100,STICK,COLORFF00FF;
STICKLINE(((C/1.3)*100),HL30,0,2.7,0),COLORFF1100;
STICKLINE(((C/1.3)*100),HL30,0,1.7,0),COLORFF5500;
STICKLINE(((C/1.3)*100),HL30,0,0.7,0),COLORFF9900;
STICKLINE(((C/1.3)*100),HL30,0,0.2,0),COLORFFDD00;
BB:=100,POINTDOT,LINETHICK2,COLORRED;
AA:=15,COLORYELLOW;
DD:=70,COLORYELLOW;
CC:=300,POINTDOT,LINETHICK2,COLORGREEN;
X4:=EMA(C,20);
二十日斜率:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;
十日换手率:SUM(VOL,10)/CAPITAL*100,LINETHICK1;
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK2;
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2; 
力量对比:锁定筹码-浮动筹码,COLORSTICK;

本平台“珍惜”老师每个交易日都会在【烧麦财播】直播平台进行股市在线实时直播,解读当日盘面,用本平台独有的技术指标判断大盘及个股趋势,不定期推送牛股!  股票指标公式探究——【技术指标解盘,趋势为王】股市直播链接:https://www.shaomaicaibo.com/wxlive/wxlive.htm?depId=DT170517B0000731   


也可关注我们的微信公众平台(gpzb96133),进入平台后点击本平台右下方“直播间”,之后点击“阅读原文”,进入老师的【烧麦财播】直播间,参与并收看老师实时股市直播!无需下载任何手机APP软件,方便快捷!进入直播后点击直播室右上角按钮分享直播给您的股友们!

免责声明:

       指标只是一个参考,决策在人脑,请根据自己水平独立决策,独享盈亏,本指标及所公布的微信号不承担任何风险责任!据此买卖,盈亏自负,股市有风险,投资需谨慎!


长按下方指纹,关注微信号:gpzb9613  介绍各种通达信炒股指标公式以及选股、预警公式改写,加密公式破解、去除指标时间限制、改写公式源代码等,不定期推荐由各种指标公式选出的牛股!